<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html
xmlns=http://www.w3.org/1999/xhtml lang=fr-FR xmlns:fb=https://www.facebook.com/2008/fbml xmlns:addthis=https://www.addthis.com/help/api-spec ><head
profile=http://gmpg.org/xfn/11><meta
http-equiv=Content-Type content="text/html; charset=UTF-8"><title>Camille, une jeune fille malvoyante qui se rit du handicap - Charolais News Charolais News</title><link
rel=stylesheet href=http://charolais-news.com/wp-content/themes/charollaisnews/style.css?1517904125 type=text/css media=screen><link
rel=stylesheet type=text/css href=http://charolais-news.com/wp-content/themes/charollaisnews/custom.css media=screen><link
rel=pingback href=http://charolais-news.com/xmlrpc.php>
 <script type=text/javascript async=true >var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString){json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};}else{json=event.data;}
if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}}
window.__cmp=function(c){var b=arguments;if(!b.length){return __cmp.a;}
else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}else if(c=='__cmp')
return false;else{if(typeof __cmp.a==='undefined'){__cmp.a=[];}
__cmp.a.push([].slice.apply(b));}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false);}
else{window.attachEvent('onmessage',cmpMsgHandler);}})();window.__cmp('init',{'Language':'fr','Initial Screen Body Text Option':1,'Publisher Name':'Moneytizer','Default Value for Toggles':'on','UI Layout':'banner','No Option':false,});</script> <style>.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#000 !important;border-color:#000 !important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{background-color:transparent !important;border-color:#000 !important}.qc-cmp-alt-action,.qc-cmp-link{color:#000 !important}.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff !important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{color:#000 !important}.qc-cmp-small-toggle,.qc-cmp-toggle{background-color:#000 !important;border-color:#000 !important}.qc-cmp-main-messaging,.qc-cmp-messaging,.qc-cmp-sub-title,.qc-cmp-privacy-settings-title,.qc-cmp-purpose-list,.qc-cmp-tab,.qc-cmp-title,.qc-cmp-vendor-list,.qc-cmp-vendor-list-title,.qc-cmp-enabled-cell,.qc-cmp-toggle-status,.qc-cmp-table,.qc-cmp-table-header{color:#000 !important}.qc-cmp-ui{background-color:#fff !important}.qc-cmp-table,.qc-cmp-table-row{border:1px solid !important;border-color:#000 !important}#qcCmpButtons a{text-decoration:none !important}#qcCmpButtons button{margin-top:65px}@media screen and (min-width: 851px){#qcCmpButtons a{position:absolute;bottom:10%;left:60px}}.qc-cmp-qc-link-container{display:none}</style><link
rel=canonical href=http://charolais-news.com/faits-divers/31146-camille-une-jeune-fille-malvoyante-qui-se-rit-du-handicap.html><meta
property=og:locale content=fr_FR><meta
property=og:type content=article><meta
property=og:title content="Camille, une jeune fille malvoyante qui se rit du handicap - Charolais News"><meta
property=og:description content="&nbsp; Elle est joyeuse, souriante, instruite, douée pour les travaux manuels et pour le bonheur. Elle croque la vie à pleines dents, à la plus grande joie de sa famille. &nbsp; « Elle », c’est Camille Reynes-Barcelot, 19 ans, habitante de Ciry-le-Noble, mais souvent Sanvignarde, puisqu’elle fréquente le centre social Les Passerelles, durant l’été. Et justement, au &hellip;"><meta
property=og:url content=http://charolais-news.com/faits-divers/31146-camille-une-jeune-fille-malvoyante-qui-se-rit-du-handicap.html><meta
property=og:site_name content="Charolais News"><meta
property=article:publisher content=http://www.facebook.com/pages/Charolais-News/417397641610077><meta
property=article:tag content="« Le Handicap ? Mieux vaut en rire"><meta
property=article:tag content=accident><meta
property=article:tag content=actualité><meta
property=article:tag content=actuality><meta
property=article:tag content=Adsense><meta
property=article:tag content=Allo><meta
property=article:tag content=Analytics><meta
property=article:tag content=Bourgogne><meta
property=article:tag content=Burgondy><meta
property=article:tag content="cela évite d’en pleurer ! »."><meta
property=article:tag content=city><meta
property=article:tag content=communique…><meta
property=article:tag content=Dailymotion><meta
property=article:tag content=Days><meta
property=article:tag content=de><meta
property=article:tag content=december><meta
property=article:tag content=décembre><meta
property=article:tag content=députy><meta
property=article:tag content=divers><meta
property=article:tag content=Faits-divers><meta
property=article:tag content=FeedBurner><meta
property=article:tag content=France><meta
property=article:tag content=free><meta
property=article:tag content=French><meta
property=article:tag content=frenchy><meta
property=article:tag content=Friday><meta
property=article:tag content=google><meta
property=article:tag content=gratitude><meta
property=article:tag content=gratuit><meta
property=article:tag content=gratuitous><meta
property=article:tag content=gratuitously><meta
property=article:tag content=gratuity><meta
property=article:tag content=great><meta
property=article:tag content=images><meta
property=article:tag content=indépendance><meta
property=article:tag content=independent><meta
property=article:tag content=Informations><meta
property=article:tag content=internet><meta
property=article:tag content=libre><meta
property=article:tag content=lundi><meta
property=article:tag content=Maps><meta
property=article:tag content=mardi><meta
property=article:tag content=monday><meta
property=article:tag content=Montceau-news.com><meta
property=article:tag content=Montceau-news.newscom;><meta
property=article:tag content=Montceaunews;com;><meta
property=article:tag content=montceaunews.com><meta
property=article:tag content=news><meta
property=article:tag content=november><meta
property=article:tag content=photos><meta
property=article:tag content=policy><meta
property=article:tag content=political><meta
property=article:tag content=press><meta
property=article:tag content="press releases"><meta
property=article:tag content=procédure><meta
property=article:tag content=project><meta
property=article:tag content=projet><meta
property=article:tag content=référence><meta
property=article:tag content=référencement><meta
property=article:tag content=régionales><meta
property=article:tag content=releases><meta
property=article:tag content=Saône-et-Loire><meta
property=article:tag content=saone-et-loire-news.com><meta
property=article:tag content=saoneetloire-news.com><meta
property=article:tag content=saonnneetloirenewscom><meta
property=article:tag content=Saturday><meta
property=article:tag content=scrutin><meta
property=article:tag content=selfie><meta
property=article:tag content=site><meta
property=article:tag content=Sunday><meta
property=article:tag content=thirty><meta
property=article:tag content=Thursday><meta
property=article:tag content=Tuesday><meta
property=article:tag content=two><meta
property=article:tag content=urban><meta
property=article:tag content=video><meta
property=article:tag content=ville><meta
property=article:tag content=web><meta
property=article:tag content=website><meta
property=article:tag content=Wednesday><meta
property=article:tag content=week><meta
property=article:tag content=Youtube><meta
property=article:section content=Faits-divers><meta
property=article:published_time content=2019-07-31T08:34:02+00:00><meta
property=article:modified_time content=2019-08-01T08:00:46+00:00><meta
property=og:updated_time content=2019-08-01T08:00:46+00:00><meta
property=og:image content=http://montceau-news.com/imagesPost/2019/07/nel-3007197.jpg><meta
name=twitter:card content=summary_large_image><meta
name=twitter:description content="&nbsp; Elle est joyeuse, souriante, instruite, douée pour les travaux manuels et pour le bonheur. Elle croque la vie à pleines dents, à la plus grande joie de sa famille. &nbsp; « Elle », c’est Camille Reynes-Barcelot, 19 ans, habitante de Ciry-le-Noble, mais souvent Sanvignarde, puisqu’elle fréquente le centre social Les Passerelles, durant l’été. Et justement, au [&hellip;]"><meta
name=twitter:title content="Camille, une jeune fille malvoyante qui se rit du handicap - Charolais News"><meta
name=twitter:site content=@CharolaisNews><meta
name=twitter:image content=http://montceau-news.com/imagesPost/2019/07/nel-3007197.jpg><meta
name=twitter:creator content=@CharolaisNews> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://charolais-news.com/#organization","name":"SARL MONTCEAU-NEWS.COM","url":"http://charolais-news.com/","sameAs":["http://www.facebook.com/pages/Charolais-News/417397641610077","https://twitter.com/CharolaisNews"]},{"@type":"WebSite","@id":"http://charolais-news.com/#website","url":"http://charolais-news.com/","name":"Charolais News","publisher":{"@id":"http://charolais-news.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://charolais-news.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://charolais-news.com/faits-divers/31146-camille-une-jeune-fille-malvoyante-qui-se-rit-du-handicap.html#webpage","url":"http://charolais-news.com/faits-divers/31146-camille-une-jeune-fille-malvoyante-qui-se-rit-du-handicap.html","inLanguage":"fr-FR","name":"Camille, une jeune fille malvoyante qui se rit du handicap - Charolais News","isPartOf":{"@id":"http://charolais-news.com/#website"},"image":{"@type":"ImageObject","@id":"http://charolais-news.com/faits-divers/31146-camille-une-jeune-fille-malvoyante-qui-se-rit-du-handicap.html#primaryimage","url":"http://montceau-news.com/imagesPost/2019/07/nel-3007197.jpg"},"primaryImageOfPage":{"@id":"http://charolais-news.com/faits-divers/31146-camille-une-jeune-fille-malvoyante-qui-se-rit-du-handicap.html#primaryimage"},"datePublished":"2019-07-31T08:34:02+00:00","dateModified":"2019-08-01T08:00:46+00:00"},{"@type":"Article","@id":"http://charolais-news.com/faits-divers/31146-camille-une-jeune-fille-malvoyante-qui-se-rit-du-handicap.html#article","isPartOf":{"@id":"http://charolais-news.com/faits-divers/31146-camille-une-jeune-fille-malvoyante-qui-se-rit-du-handicap.html#webpage"},"author":{"@id":"http://charolais-news.com/schema/person/admin/#author"},"headline":"Camille, une jeune fille malvoyante qui se rit du handicap","datePublished":"2019-07-31T08:34:02+00:00","dateModified":"2019-08-01T08:00:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://charolais-news.com/faits-divers/31146-camille-une-jeune-fille-malvoyante-qui-se-rit-du-handicap.html#webpage"},"publisher":{"@id":"http://charolais-news.com/#organization"},"keywords":"\u00ab\u00a0Le Handicap\u00a0? Mieux vaut en rire,accident,actualit\u00e9,actuality,Adsense,Allo,Analytics,Bourgogne,Burgondy,cela \u00e9vite d\u2019en pleurer\u00a0!\u00a0\u00bb.,city,communique\u2026,Dailymotion,Days,de,december,d\u00e9cembre,d\u00e9puty,divers,Faits-divers,FeedBurner,France,free,French,frenchy,Friday,google,gratitude,gratuit,gratuitous,gratuitously,gratuity,great,images,ind\u00e9pendance,independent,Informations,internet,libre,lundi,Maps,mardi,monday,Montceau-news.com,Montceau-news.newscom;,Montceaunews;com;,montceaunews.com,news,november,photos,policy,political,press,press releases,proc\u00e9dure,project,projet,r\u00e9f\u00e9rence,r\u00e9f\u00e9rencement,r\u00e9gionales,releases,Sa\u00f4ne-et-Loire,saone-et-loire-news.com,saoneetloire-news.com,saonnneetloirenewscom,Saturday,scrutin,selfie,site,Sunday,thirty,Thursday,Tuesday,two,urban,video,ville,web,website,Wednesday,week,Youtube","articleSection":"Faits-divers"},{"@type":["Person"],"@id":"http://charolais-news.com/author/admin#author","name":"admin","sameAs":[]}]}</script> <link
rel=dns-prefetch href=//s0.wp.com><link
rel=dns-prefetch href=//www.google.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Charolais News &raquo; Flux" href=http://charolais-news.com/feed><link
rel=alternate type=application/rss+xml title="Charolais News &raquo; Flux des commentaires" href=http://charolais-news.com/comments/feed><link
rel=alternate type=application/rss+xml title="Charolais News &raquo; Camille, une jeune fille malvoyante qui se rit du handicap Flux des commentaires" href=http://charolais-news.com/faits-divers/31146-camille-une-jeune-fille-malvoyante-qui-se-rit-du-handicap.html/feed> <script type=text/javascript>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/charolais-news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel=stylesheet id=wp-block-library-css  href='http://charolais-news.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type=text/css media=all><link
rel=stylesheet id=contact-form-7-css  href='http://charolais-news.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type=text/css media=all><link
rel=stylesheet id=wp-polls-css  href='http://charolais-news.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type=text/css media=all><style id=wp-polls-inline-css type=text/css>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://charolais-news.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8}</style><link
rel=stylesheet id=wpt-twitter-feed-css  href='http://charolais-news.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.2' type=text/css media=all><link
rel=stylesheet id=addthis_all_pages-css  href='http://charolais-news.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.2.2' type=text/css media=all><link
rel=stylesheet id=jetpack_css-css  href='http://charolais-news.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4.1' type=text/css media=all> <script type=text/javascript src='http://charolais-news.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type=text/javascript src='http://charolais-news.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type=text/javascript src='http://charolais-news.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script> <script type=text/javascript src='http://charolais-news.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script> <link
rel=https://api.w.org/ href=http://charolais-news.com/wp-json/><link
rel=shortlink href=https://wp.me/p6ybdl-86m><link
rel=alternate type=application/json+oembed href="http://charolais-news.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcharolais-news.com%2Ffaits-divers%2F31146-camille-une-jeune-fille-malvoyante-qui-se-rit-du-handicap.html"><link
rel=alternate type=text/xml+oembed href="http://charolais-news.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcharolais-news.com%2Ffaits-divers%2F31146-camille-une-jeune-fille-malvoyante-qui-se-rit-du-handicap.html&#038;format=xml"><link
rel=dns-prefetch href=//v0.wordpress.com><style type=text/css>img#wpstats{display:none}</style><script data-cfasync=false type=text/javascript>if(window.addthis_product===undefined){window.addthis_product="wpp";}if(window.wp_product_version===undefined){window.wp_product_version="wpp-6.2.3";}if(window.wp_blog_version===undefined){window.wp_blog_version="5.2.2";}if(window.addthis_share===undefined){window.addthis_share={"passthrough":{"twitter":{"via":"CharolaisNews"}}};}if(window.addthis_config===undefined){window.addthis_config={"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300};}if(window.addthis_layers===undefined){window.addthis_layers={};}if(window.addthis_layers_tools===undefined){window.addthis_layers_tools=[{"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post"}}];}else{window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post"}});}if(window.addthis_plugin_info===undefined){window.addthis_plugin_info={"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.3","plugin_mode":"WordPress","anonymous_profile_id":"wp-9b46af26ac960db3addc71e28fa34349","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false};}
(function(){var first_load_interval_id=setInterval(function(){if(typeof window.addthis!=='undefined'){window.clearInterval(first_load_interval_id);if(typeof window.addthis_layers!=='undefined'&&Object.getOwnPropertyNames(window.addthis_layers).length>0){window.addthis.layers(window.addthis_layers);}
if(Array.isArray(window.addthis_layers_tools)){for(i=0;i<window.addthis_layers_tools.length;i++){window.addthis.layers(window.addthis_layers_tools[i]);}}}},1000)}());</script> <script data-cfasync=false type=text/javascript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-9b46af26ac960db3addc71e28fa34349" async=async></script> <link
rel=apple-touch-icon sizes=180x180 href=http://charolais-news.com/wp-content/themes/charollaisnews/apple-touch-icon.png><link
rel=icon type=image/png sizes=32x32 href=http://charolais-news.com/wp-content/themes/charollaisnews/favicon-32x32.png><link
rel=icon type=image/png sizes=16x16 href=http://charolais-news.com/wp-content/themes/charollaisnews/favicon-16x16.png><link
rel=manifest href=http://charolais-news.com/wp-content/themes/charollaisnews/site.webmanifest><meta
name=msapplication-TileColor content=#da532c><meta
name=theme-color content=#ffffff> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1070577189052617",enable_page_level_ads:true});</script> <!--[if IE 6]><link
rel=stylesheet href=/style_ie6.css type=text/css media=screen>
<![endif]--></head><body
class="post-template-default single single-post postid-31146 single-format-standard"><div
id=pre-header style><div
id=header_top><div
id=wblock><p
class=h2>Autres journaux :</p>
<select
name=site id=site_selector onchange=changeSite(this.value)><option>Selectionnez un site ...</option><option
value=http://montceau-news.com>Montceau News</option><option
value=http://saone-et-loire-news.com>Sa&ocirc;ne et Loire News</option><option
value=http://macon-news.com>Macon News</option>
</select></div><div
id=search_block><form
method=get id=searchform action=http://charolais-news.com/><div>
<label
class="hidden h2" for=s>Rechercher  :</label><br>
<input
type=text value name=s id=s>
<input
type=submit id=searchsubmit value class=but_submit></div></form></div>
<a
href=/><img
src=/images/logo_charollaisnews.png alt></a></div><div
id=menu_list><ul
id=cat_parent><li><a
href=/><img
src=/images/icon_home.jpg alt class=logo_menu></a></li><li
class="cat-item cat-item-1"><a
href=http://charolais-news.com/category/faits-divers>Faits-divers</a></li><li
class="cat-item cat-item-4"><a
href=http://charolais-news.com/category/etat-civil>Etat civil</a></li><li
class="cat-item cat-item-5"><a
href=http://charolais-news.com/category/culture>Culture</a></li><li
class="cat-item cat-item-6"><a
href=http://charolais-news.com/category/economie>Economie</a></li><li
class="cat-item cat-item-7"><a
href=http://charolais-news.com/category/politique>Politique</a></li><li
class="cat-item cat-item-8"><a
href=http://charolais-news.com/category/environnement>Environnement</a></li><li
class="cat-item cat-item-10"><a
href=http://charolais-news.com/category/sante>Santé</a></li><li
class="cat-item cat-item-20206"><a
href=http://charolais-news.com/category/immobilier>Immobilier</a></li></ul><ul
id=cat_parent_2><li
class="cat-item cat-item-313"><a
href=http://charolais-news.com/category/charolais-et-sa-region>Charolais et sa région</a></li><li
class="cat-item cat-item-15904"><a
href=http://charolais-news.com/category/foot>Foot</a></li><li
class="cat-item cat-item-9"><a
href=http://charolais-news.com/category/enseignement>Enseignement</a></li><li
class="cat-item cat-item-13"><a
href=http://charolais-news.com/category/agriculture>Agriculture</a></li><li
class="cat-item cat-item-12"><a
href=http://charolais-news.com/category/social>Social</a></li><li
class="cat-item cat-item-11"><a
href=http://charolais-news.com/category/sortir>Sortir</a></li><li
class="cat-item cat-item-14"><a
href=http://charolais-news.com/category/sports>Sports</a></li><li
class="cat-item cat-item-17"><a
href=http://charolais-news.com/category/le-charollais>Le charollais</a></li><li
class="cat-item cat-item-15"><a
href=http://charolais-news.com/category/saone-et-loire>Saône et loire</a></li><li
class="cat-item cat-item-16"><a
href=http://charolais-news.com/category/bourgogne>Bourgogne</a></li></ul></div></div><div
id=firstChild><div
style="width:960px; text-align:center; margin:auto;"> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:inline-block;width:970px;height:90px
data-ad-client=ca-pub-6891456660834575
data-ad-slot=9860314485></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div><div
id=bg><div
id=page><div
id=content class=widecolumn> <script type=text/javascript>jQuery('.cat-item-'+1).addClass('current-cat');</script> <div
id=post-31146 class=post>
<span
class=date_post>mercredi 31 juillet 2019 à 10:34</span><h2><a
href=http://charolais-news.com/faits-divers/31146-camille-une-jeune-fille-malvoyante-qui-se-rit-du-handicap.html rel=bookmark title="Lien permanent vers Camille, une jeune fille malvoyante qui se rit du handicap">Camille, une jeune fille malvoyante qui se rit du handicap</a></h2><h3 style="text-align:center; font-weight:bold; font-size:24pt;color:#;">« Le Handicap ? Mieux vaut en rire, cela évite d’en pleurer ! ».</h3><h3 style="color:#;"></h3>
<br><br><div
class="entry entrysingle"><div
class="at-above-post addthis_tool" data-url=http://charolais-news.com/faits-divers/31146-camille-une-jeune-fille-malvoyante-qui-se-rit-du-handicap.html></div><p>&nbsp;</p><p><div
class=pub-deb-article style=float:left;width:340px;><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:inline-block;width:336px;height:280px
data-ad-client=ca-pub-6891456660834575
data-ad-slot=1760945685></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></script></div><br> <script type=text/javascript class=teads async=true src=//a.teads.tv/page/83742/tag></script><br> <script type=text/javascript>window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','6794-8488-01']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();</script></p><p>Elle est joyeuse, souriante, instruite, douée pour les travaux manuels et pour le bonheur. Elle croque la vie à pleines dents, à la plus grande joie de sa famille.</p><p><span
id=more-31146></span></p><p>&nbsp;</p><p>« Elle », c’est Camille Reynes-Barcelot, 19 ans, habitante de Ciry-le-Noble, mais souvent Sanvignarde, puisqu’elle fréquente le centre social Les Passerelles, durant l’été.</p><p>Et justement, au centre social, c’est Carine Belbachir qui encadre les ateliers et qui ne tarit pas d’éloges sur cette jeune fille.</p><p>&nbsp;</p><p>Jusque-là, on ne s’étonne qu’à moitié : des jeunes qui aiment dessiner, peindre ou coudre, il y en a beaucoup. Sauf que Camille n’est pas une jeune fille comme les autres ! Tout en l’étant encore plus que les autres…</p><p>&nbsp;</p><p>Explication : Camille est malvoyante depuis l’âge de 7 ans, année où on diagnostique chez elle un décollement de la rétine.</p><p>&nbsp;</p><p>Après plusieurs interventions chirurgicales ratées, le verdict est définitif : Camille a perdu son œil gauche. Quant à l’œil droit, il révèle une acuité visuelle de 1/20.</p><p>&nbsp;</p><p>Mais qu’à cela ne tienne. Ni Camille, ni ses parents ne baissent les bras. « Mes parents n’ont jamais voulu me placer en institut. Au contraire, ils ont toujours veillé à ce que je fasse mes études en milieu ordinaire » se félicite la jeune fille.</p><p>&nbsp;</p><p>Et effectivement, elle fréquentera successivement le collège Jules Ferry à Génelard et le lycée Léon Blum au Creusot. Durant toutes ces années, Camille bénéficiera d’une AVS (Assistante de vie scolaire ) du CE1 au baccalauréat.</p><p>&nbsp;</p><p>L’année dernière, Camille a passé 4 mois en classe prépa en carrières sociales à Lyon, puis de janvier à juin dernier, elle a effectué un service civique au collège.</p><p>A la rentrée prochaine, la jeune fille intégrera une école à Lyon, car elle souhaite devenir éducation spécialisée.</p><p>&nbsp;</p><p>Mais pendant ses vacances, Camille ne reste pas les deux pieds dans le même sabot. Comme dit plus haut, elle participe activement aux ateliers. Ainsi, elle s’est essayée aux masques en plâtre, aux tableaux fils tendus et à l’argile dernièrement, avec les résidents de Veillaud.</p><p>Et la chouette qu’elle a modelée est de toute beauté !</p><p>&nbsp;</p><p>Mais alors, justement, lorsqu’on est malvoyant, comment fait-on pour effectuer ces activités ?</p><p>&nbsp;</p><p>C’est Camille qui dévoile l’objet dont elle ne peut se passer : une loupe électronique que l’on peut trouver dans des associations spécialisées, comme celle de Valentin Haüy. « Je ne m’en sert pas pour dessiner ou écrire ou lire les (très) gros caractères, mais par contre, j’en ai besoin pour les   détails » dit-elle.</p><p>&nbsp;</p><p>Et la jeune fille avoue ne jamais s’ennuyer. « Lorsqu’on perd la vue, on développe d’autres sens » constate-t-elle.</p><p>&nbsp;</p><p>Alors handicap oui ! Mais lamentations et immobilisme, non ! Camille, si elle ne pourra jamais conduire une voiture (quoi que, avec les avancées de la technologie…) utilise parfaitement les transports en commun. Normalement.</p><p>&nbsp;</p><p>La « chance » de Camille a été d’avoir des parents qui ne l’ont jamais traitée en fonction de son handicap, puisqu’ils ne l’ont jamais placée en institution, mais aussi parce qu’elle a eu une volonté farouche de ne pas se laisser décourager. Mais surtout, comme elle le rappelle « à l’école, jamais personne ne m’a fait de réflexions ou de moqueries et cela a une valeur inestimable ».</p><p>&nbsp;</p><p>Et le mot de la fin revient à Camille : « Le Handicap ? Mieux vaut en rire, cela évite d’en pleurer ! ».</p><p>&nbsp;</p><p>Bravo à cette jeune fille courageuse et rendez-vous pour la séance « peinture-modelage » ce mardi à la résidence Veillaud.</p><p>&nbsp;</p><p>&nbsp;</p><p><a
href=http://montceau-news.com/imagesPost/2019/07/nel-3007197.jpg><img
class="aligncenter size-full wp-image-558934" src=http://montceau-news.com/imagesPost/2019/07/nel-3007197.jpg alt width=700 height=525></a></p><p>&nbsp;</p><p>&nbsp;</p><p><a
href=http://montceau-news.com/imagesPost/2019/07/nel-3007193.jpg><img
class="aligncenter size-full wp-image-558930" src=http://montceau-news.com/imagesPost/2019/07/nel-3007193.jpg alt width=700 height=525></a></p><p>&nbsp;</p><p><a
href=http://montceau-news.com/imagesPost/2019/07/nel-3007194.jpg><img
class="aligncenter size-full wp-image-558931" src=http://montceau-news.com/imagesPost/2019/07/nel-3007194.jpg alt width=700 height=525></a></p><p>&nbsp;</p><p><a
href=http://montceau-news.com/imagesPost/2019/07/nel-3007195.jpg><img
class="aligncenter size-full wp-image-558932" src=http://montceau-news.com/imagesPost/2019/07/nel-3007195.jpg alt width=700 height=525></a></p><p>&nbsp;</p><p><a
href=http://montceau-news.com/imagesPost/2019/07/nel-3007196.jpg><img
class="aligncenter size-full wp-image-558933" src=http://montceau-news.com/imagesPost/2019/07/nel-3007196.jpg alt width=700 height=525></a></p><p>&nbsp;</p><p>&nbsp;</p><p><a
href=http://montceau-news.com/imagesPost/2019/07/nel-3007198.jpg><img
class="aligncenter size-full wp-image-558935" src=http://montceau-news.com/imagesPost/2019/07/nel-3007198.jpg alt width=700 height=525></a></p><p>&nbsp;</p><p><a
href=http://montceau-news.com/imagesPost/2019/07/nel-3007199.jpg><img
class="aligncenter size-full wp-image-558936" src=http://montceau-news.com/imagesPost/2019/07/nel-3007199.jpg alt width=525 height=700></a></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><a
href=http://montceau-news.com/imagesPost/2019/07/nel-30071910.jpg><img
class="aligncenter size-full wp-image-558937" src=http://montceau-news.com/imagesPost/2019/07/nel-30071910.jpg alt width=700 height=525></a></p><p>&nbsp;</p><p>&nbsp;</p><div
id=ead_native><script type=text/javascript id=quantx-embed-tag src=//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js></script></div><br><div
class=outbrain-tm id=11122-16><script src="//ads.themoneytizer.com/s/gen.js?type=16"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11122&formatId=16" ></script></div><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><div
class="at-below-post addthis_tool" data-url=http://charolais-news.com/faits-divers/31146-camille-une-jeune-fille-malvoyante-qui-se-rit-du-handicap.html></div>
<br><br></div></div>
<img
src=/images/hr.jpg alt class=hr><div
class=comments><div
class=floatRight></div><div
id=respond><h3>Laisser un commentaire</h3><div
class=cancel-comment-reply>
<small><a
rel=nofollow id=cancel-comment-reply-link href=/faits-divers/31146-camille-une-jeune-fille-malvoyante-qui-se-rit-du-handicap.html#respond style=display:none;>Cliquez ici pour annuler la réponse.</a></small></div><p>Vous devez être connecté pour publier un commentaire.</p><br><h3><a
class=registeron href="http://charolais-news.com/wp-login.php?redirect_to=http%3A%2F%2Fcharolais-news.com%2Ffaits-divers%2F31146-camille-une-jeune-fille-malvoyante-qui-se-rit-du-handicap.html">&raquo; Se connecter / S'enregistrer</a></h3></div><br><br><br><div
id=commentlist_contener></div>
<br><br></div></div><div
id=sidebar><p
class=lista><h3>Retrouvez nous aussi sur :</h3>		<a
href=/ecrivez-nous><img
src=/images/montceau-news-icone-email.png alt=contactez-nous style=width:40px;padding:5px;></a>
<a
href=https://twitter.com/#!/CharolaisNews><img
src=/images/montceau-news-icone-twitter.png alt=Twitter style=width:40px;padding:5px;></a>
<a
href=http://www.facebook.com/pages/Charolais-News/417397641610077><img
src=/images/montceau-news-icone-facebook.png alt=Facebook  style=width:40px;padding:5px;></a>
<a
href=http://charollais-news.com/feed><img
src=/images/montceau-news-icone-rss.png alt=RSS  style=width:40px;padding:5px;></a></p>
<br><div
id=nbviews>Page vue 4659314  fois</div><div
class=sidebar_pubs></div><div
id=sidebar_poll><h2>Sondage</h2><ul><li><div
id=polls-47 class=wp-polls><form
id=polls_form_47 class=wp-polls-form action=/index.php method=post><p
style="display: none;"><input
type=hidden id=poll_47_nonce name=wp-polls-nonce value=eeae78e4a2></p><p
style="display: none;"><input
type=hidden name=poll_id value=47></p><p
style="text-align: center;"><strong>Limitation de la vitesse en France ! Pour ou contre le retour aux 80 km/h ?</strong></p><div
id=polls-47-ans class=wp-polls-ans><ul
class=wp-polls-ul><li><input
type=radio id=poll-answer-133 name=poll_47 value=133> <label
for=poll-answer-133>Pour</label></li><li><input
type=radio id=poll-answer-134 name=poll_47 value=134> <label
for=poll-answer-134>contre</label></li></ul><p
style="text-align: center;"><input
type=button name=vote value="   Vote   " class=Buttons onclick=poll_vote(47);></p><p
style="text-align: center;"><a
href=#ViewPollResults onclick="poll_result(47); return false;" title="View Results Of This Poll">View Results</a></p></div></form></div><div
id=polls-47-loading class=wp-polls-loading><img
src=http://charolais-news.com/wp-content/plugins/wp-polls/images/loading.gif width=16 height=16 alt="Loading ..." title="Loading ..." class=wp-polls-image>&nbsp;Loading ...</div></li></ul><ul><li><a
href=http://validation.charollais-news.com/pollsarchive>Polls Archive</a></li></ul></div><div
class=sidebar_pubs></div></div><div
id=footer><p>
Charolais-news.com &copy; 2012 - Toute reproduction partielle ou totale est interdite<br>
SARL de Presse - SIRET : 49524437800016<br>
<a
href=/mentions-legales>Mentions Légales</a> - <a
href=/mentions-legales>Conditions Générales d'Utilisation</a><br>
<a
href=mailto:pascalberthier@montceau-news.com><strong>Régie publicitaire</strong> : 06.70.17.21.49</a><br>
<br><br></p></div></div> <script type=text/javascript>jQuery(document).ready(function($){if($('#sidebar').height()>0){var hc=$('#content').height()+200;var hsb=$('#sidebar').height()+200;if(hsb>500){if(hsb<=hc){$('#sidebar').height(hc-50);$('#page').height(hc);}}}});function changeSite(url){location.href=url;}</script> <script src=http://www.google-analytics.com/urchin.js type=text/javascript></script> <script type=text/javascript>_uacct="UA-70933-4";urchinTracker();</script> <script type=text/javascript>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-19486591-9']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> <div
style=display:none></div> <script type=text/javascript>var wpcf7={"apiSettings":{"root":"http:\/\/charolais-news.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type=text/javascript src='http://charolais-news.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script> <script type=text/javascript src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script> <script type=text/javascript>var pollsL10n={"ajax_url":"http:\/\/charolais-news.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type=text/javascript src='http://charolais-news.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script> <script type=text/javascript src='https://www.google.com/recaptcha/api.js?render=6Lftqo4UAAAAAAk42KIfkaLQjteypAHHOGc-zlP0&#038;ver=3.0'></script> <script type=text/javascript>/*<![CDATA[*/var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"http:\/\/charolais-news.com\/wp-admin\/admin-ajax.php","nonce":"939557491a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/charolais-news.com\/wp-login.php?redirect_to=http%3A%2F%2Fcharolais-news.com%2Ffaits-divers%2F31146-camille-une-jeune-fille-malvoyante-qui-se-rit-du-handicap.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Vous devez \u00eatre <a href=\"#\" class=\"jp-carousel-comment-login\">connect\u00e9<\/a> pour poster un commentaire.<\/p>"};/*]]>*/</script> <script type=text/javascript src='http://charolais-news.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script> <script type=text/javascript src='http://charolais-news.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script> <script type=text/javascript>(function(grecaptcha,sitekey,actions){var wpcf7recaptcha={execute:function(action){grecaptcha.execute(sitekey,{action:action}).then(function(token){var forms=document.getElementsByTagName('form');for(var i=0;i<forms.length;i++){var fields=forms[i].getElementsByTagName('input');for(var j=0;j<fields.length;j++){var field=fields[j];if('g-recaptcha-response'===field.getAttribute('name')){field.setAttribute('value',token);break;}}}});},executeOnHomepage:function(){wpcf7recaptcha.execute(actions['homepage']);},executeOnContactform:function(){wpcf7recaptcha.execute(actions['contactform']);},};grecaptcha.ready(wpcf7recaptcha.executeOnHomepage);document.addEventListener('change',wpcf7recaptcha.executeOnContactform,false);document.addEventListener('wpcf7submit',wpcf7recaptcha.executeOnHomepage,false);})(grecaptcha,'6Lftqo4UAAAAAAk42KIfkaLQjteypAHHOGc-zlP0',{"homepage":"homepage","contactform":"contactform"});</script> <script type=text/javascript src=https://stats.wp.com/e-201931.js async=async defer=defer></script> <script type=text/javascript>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:7.4.1',blog:'96804279',post:'31146',tz:'2',srv:'charolais-news.com'}]);_stq.push(['clickTrackerInit','96804279','31146']);</script> </div><div
id=11129-15><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11129&formatId=15" ></script></div></body></html>